Smilies von Smilies-4-user.de in einen Beitrag einfügen?!

Stellt hier eure Fragen zum Thema Einsatz unserer Smilies in Foren, Messengern, Webseiten und Co.
Benutzeravatar
Mecki
Neuling
Neuling
Beiträge: 2
Registriert: Mi 11. Jun 2008, 07:42
Wohnort: Berlin

Smilies von Smilies-4-user.de in einen Beitrag einfügen?!

Beitragvon Mecki » Mi 11. Jun 2008, 11:22

Hi Torsten

Ja ich hab da eine Frage.
Wenn ich ein Beitrag schreibe,
sind hier sowenige Smilie's.
Ich weiß aber das Ihr mehr habt.

Wenn ich ein Beitag schreibe,
wo muß ich drauf drücken,
um da hinzu kommen. http://www.smilies.4-user.de/index.php?section=Home.
Bitte um Hilfe. :(

LG
Mecki

Benutzeravatar
Torsten
Administrator
Beiträge: 73
Registriert: Sa 5. Jan 2008, 04:34
Wohnort: Magdeburg
Kontaktdaten:

Re: Smilies von Smilies-4-user.de in einen Beitrag einfügen?!

Beitragvon Torsten » Mi 11. Jun 2008, 11:39

Ich habe den Beitrag mal hier her verschoben. Als Tip empfehle ich dir entweder den Browser (Internet Explorer, Firefox usw.) zwei mal zu öffnen oder zwei Tabs (Registerreiter) aufzumachen. Damit kannst du dann gleichzeitig unsere Smilieseite und das Forum öffnen.

Wenn du nun einen Smilie in einen Beitrag einfügen möchtest, der nicht in der Auswahl dabei ist, geh auf unsere Seite, such dir deinen Smilie aus und klicke darauf. Ganz unten in der Smilieseite siehst du dann ein Feld mit Code: [url=http://www.smilies.4-user.de][img]... usw.
Wichtig ist, dass bei Darstellung die Option links neben BBCODE aktiviert ist.

Normalerweise wird es automatisch kopiert. Wenn nicht, dann markiere den gesamten Code und drücke STRG und C oder klicke mit der rechten Maustaste darauf und wähle Kopieren aus.

In dem Beitrag musst du dann den Code an der Stelle einfügen, wo der Smilie erscheinen soll. Einfügen kannst du mit STRG und V oder wieder die rechte Maustaste klicken und Einfügen wählen. Sobald der Beitrag abgesendet wird, solltest du den Smilie sehen.

Benutzeravatar
Mecki
Neuling
Neuling
Beiträge: 2
Registriert: Mi 11. Jun 2008, 07:42
Wohnort: Berlin

Re: Smilies von Smilies-4-user.de in einen Beitrag einfügen?!

Beitragvon Mecki » Mi 11. Jun 2008, 14:21

Danke für die schnelle Antwort. :hallo:

Hab vorhin nicht gewußt wohin mit der Frage.

Benutzeravatar
Torsten
Administrator
Beiträge: 73
Registriert: Sa 5. Jan 2008, 04:34
Wohnort: Magdeburg
Kontaktdaten:

Re: Smilies von Smilies-4-user.de in einen Beitrag einfügen?!

Beitragvon Torsten » Mi 11. Jun 2008, 14:39

Mecki hat geschrieben:Danke für die schnelle Antwort. :hallo:

Hab vorhin nicht gewußt wohin mit der Frage.


Kein Problem ;)


Zurück zu „Technik und Hilfe“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder